Page 1 sur 1

Problème ralenti

MessagePublié: Jeu 04 Aoû 2016 16:02
par Xen
Bonjour ! Ca fait longtemps que j'ai pas posté ici et pour cause, la G dormait au garage depuis l'année passée !

Mais là mauvaises surprises en la prenant. Première chose, elle met du temps à retourner au ralenti. Par exemple je roule à 2500tr/min, lâche les gaz et appuie l'embrayage : elle retourne hyper lentement au régime de ralenti ! :( J'ai pensé à une entrée d'air, mais je n'entends rien de bizarre. En débranchant la valve de ralenti, elle revient nickel au régime de ralenti, donc est-ce que ça peut être la valve ?

Deuxième problème qui est peut-être lié, j'ai un AFR branché, et lorsque je lâche les gaz, elle continue à injecter ! :shock: Par exemple sur autoroute je lâche les gaz (mais toujours avec une vitesse engagée, donc au frein moteur), ben mon AFR indique 15 au lieu de sa valeur max (22). Ce n'est qu'au bout de 10-15s que l'AFR passe à 22, et à cet instant on ressent un petit accoup, signe qu'elle a arrêter d'injecter.

J'ai contrôlé le contacteur de ralenti sur le boitier papillon et il fonctionne bien. Vous auriez une idée ?

Cela ne me faisait pas ce problème avant. :(

Re: Problème ralenti

MessagePublié: Ven 05 Aoû 2016 7:42
par integral215
Commence par nettoyer ton régulateur de ralenti. Un coup de nettoyant papillon, coup de soufflette et petit coup de WD40. Ça prend 5 min et ça peux faire que du bien.

Après au pire fais un réglage du ralenti avec la vis sur le papillon, ça arrive que ça se dérègle. mais ya toute une procédure avant de toucher la vis.

Re: Problème ralenti

MessagePublié: Mer 17 Aoû 2016 9:06
par wolfsburg92
Regarde déjà si ton contacteur de coupure de décélération qui se trouve sur le papillon fonctionne... A voir non vu que dès que tu laches les gaz, la coupure coupe et tu n'as plus d'essence jusqu'a que le régulateur de ralenti s'ouvre...

Re: Problème ralenti

MessagePublié: Mar 30 Aoû 2016 13:22
par Xen
J'ai fait tout ça, mais après avoir remis mon autre puce, ça fonctionne comme il faut. C'est la puce bar-tek qui fait chier. :shock:

Incroyable je l'ai achetée neuve chez eux, je les ai contacté, on va voir ce qu'ils disent. C'est bizarre. :(

Re: Problème ralenti

MessagePublié: Jeu 01 Sep 2016 14:59
par scarface_one
Pas à l'abri d'un bug..

Faut voir la suite, il vont surement t'envoyer une autre et si tout va bien ça ira nockel :wink:

Re: Problème ralenti

MessagePublié: Mar 06 Sep 2016 19:10
par Xen
Exact, après contact il va m'envoyer une autre, je croise les doigts !